blog de nando

En la lista de correo de seguridad fulldisclosure se anunció un fallo que afecta al servicio ftp predeterminado en OpenBSD. Este fallo afecta la release actual (4.6) y se habla que también pueden estar afectados otros sistemas operativos BSD, tales como FreeBSD, DragonFly, etc.

OpenBSD 4.6

Ya pueden hacer los pedidos de el paquete de CDs de OpenBSD 4.6, como tambien las camisetas y demas souvenires ;)


Distribuir contenido